. Login Register
Foro Kynamio

Comunidad Latinoamericana


No estás conectado. Conéctate o registrate



Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

Post: #1el Lun 4 Jul - 12:15

Buenas amigo de Kynamios me gustaria que me ayudaran en este pequeño problema que no me deja ingresar a mi servidor de mu

Ver perfil de usuario

Post: #2el Lun 4 Jul - 13:03

Que Files estas usando?

Ver perfil de usuario http://www.kynamio.com/

Post: #3el Lun 4 Jul - 14:22

Titan Tech 11 70 28

Ver perfil de usuario

Post: #4el Lun 4 Jul - 18:41

Verifica que el Main y los Files tengan la misma versión y serial.

Ver perfil de usuario http://www.kynamio.com/

Post: #5el Lun 4 Jul - 23:18

como hago eso amigo me gustaria que me orientaras

Ver perfil de usuario

Post: #6el Mar 5 Jul - 5:06

El serial de los Files aparece en SCF_Common que se encuentra en la siguiente ruta:

C:\MuServer\SCFData


ClientExeSerial=xxxxxxxxxxxxxx -> Lo que esta en puras "x" es tu serial de los Files, este debe de estar también en tu Main.

Ver perfil de usuario http://www.kynamio.com/

Post: #7el Mar 5 Jul - 9:14

y como lo pongo en mi main

Ver perfil de usuario

Post: #8el Mar 5 Jul - 10:23

Puedes usar HxD

Ver perfil de usuario http://www.kynamio.com/

Post: #9el Mar 5 Jul - 11:25

no tengo la mas remota idea de como hacerlo bro me podrias ayudar por teamwiver ?

Ver perfil de usuario

Post: #10el Mar 5 Jul - 14:03

Ve el siguiente vídeo desde el minuto 9:50

https://www.youtube.com/watch?v=u5W8qvgi4Yc

Ver perfil de usuario http://www.kynamio.com/

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.