. Login Register
Foro Kynamio

Comunidad Latinoamericana


No estás conectado. Conéctate o registrate



Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

Post: #1el Jue 30 Jun - 17:19

TENGO UN PROBLEMA CON EL MU MAKER CUANDO LO INCIO CON LOS DATOS ID Y PASS PERO NO CARGA Y CUANDO LO VUELVO A EJECUTAR ME SALE ESTE MENSAJE

Ver perfil de usuario

Post: #2el Jue 30 Jun - 17:29

Titulo del tema modificado.

Estas usando el MuMaker que esta en el video?

De ser asi no deberias de tener problema.

Puede ser mala configuración del MuMaker, descargalo de nuevo y vuelve a configurar.

Ver perfil de usuario http://www.kynamio.com/

Post: #3el Jue 30 Jun - 17:30

DESCARGO SOLO EL MU MAKER NO ?

Ver perfil de usuario

Post: #4el Jue 30 Jun - 17:33

Si, solo el MuMaker.

Ver perfil de usuario http://www.kynamio.com/

Post: #5el Jue 30 Jun - 17:45

NADA AMIGO ME SALE EL MISMO ERROR :/

Ver perfil de usuario

Post: #6el Jue 30 Jun - 18:00

Intenta eliminar las Base datos y vuelve a restaurarlas.

Ver perfil de usuario http://www.kynamio.com/

Post: #7el Jue 30 Jun - 18:15

SIGUE IGUAL PERO HAY ALGO CUANDO INSTALE EL SQLSERVER NO PODIA PONER UNA INSTANCIA PREDETERMIANDA XQ ESA PESTAÑA ESTABA BLOQUEADA ASI Q PUSE COMO NOMBRE LOCAL Y LO DEMAS FUE TODO IGUAL NO SE SI PUEDA SER X ESO HABRA ALGUNA SOLUCION?

Ver perfil de usuario

Post: #8el Jue 30 Jun - 18:18

Prueba si puedes crearte una cuenta con el TitanEditor que se encuentra en la carpeta de los Files.

Evita escribir todo el mensaje en mayusculas.

Ver perfil de usuario http://www.kynamio.com/

Post: #9el Jue 30 Jun - 18:25

Amigo abri el titan editor pero no hay ninguna cuenta habilitada como hago ?

Ver perfil de usuario

Post: #10el Jue 30 Jun - 18:29

Es porque no tienes ninguna cuenta creada, para crearla tienes que darle clic en "+" ahí colocaras los datos.

Ver perfil de usuario http://www.kynamio.com/

Post: #11el Jue 30 Jun - 18:34

No me permite crear amigo cuando le doy agregar sale en blanco

Ver perfil de usuario

Post: #12el Jue 30 Jun - 18:39

No te aparece asi?


¿Una pregunta, que files estas usando?

Ver perfil de usuario http://www.kynamio.com/

Post: #13el Jue 30 Jun - 19:08

Si hago eso pero al ponerle ok me sale que la cuenta ha sido agregada pero no filtra nada y que es eso de files no entiendo ?

Ver perfil de usuario

Post: #14el Jue 30 Jun - 19:11

¿Estas usando los Files/MuServer que yo use en el vídeo?

Ver perfil de usuario http://www.kynamio.com/

Post: #15el Jue 30 Jun - 19:17

claro he modificado tal y como sale en el video en los 6 archivos segun mi pass y mis dominios

Ver perfil de usuario

Post: #16el Jue 30 Jun - 19:39

Usa mejor esto Files http://kynamio.activo.in/t700-repack-zteam-exodus-files-season-6-episode-3

Necesitas tener instalado el SQL Server 2008 que lo puedes encontrar tambien en el foro

Ver perfil de usuario http://www.kynamio.com/

Post: #17el Vie 1 Jul - 1:20

no amigo lo que paso fue que estaba iniciando con otra instancia tuve q desactivar las instancias del sqlserver que ya tenia para poder ejecutar ya que habia conflicto gracias x la ayuda Very Happy

Ver perfil de usuario

Post: #18el Vie 1 Jul - 9:43

Tema resuelto

Ver perfil de usuario http://www.kynamio.com/

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.