. Login Register
Foro Kynamio

Comunidad Latinoamericana


No estás conectado. Conéctate o registrate



Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

Post: #1el Sáb 6 Feb - 14:32

avatar
Abrir los puertos del Firewall



Paso 1:

Abrimos el Panel de Control y abrimos Firewall de Windows.





Paso 2:





Paso 3:





Paso 4:





Paso 5:





Paso 6:

Colocamos los puertos a abrir: 55901, 44405, 80, 55519, 55520, 55557, 55903





Paso 7:





Paso 8:





Paso 9:

Finalizamos.





Paso 10:

Ahora volvemos a hacer todo desde el paso 3, pero en el paso 6 en vez de colocar TCP colocamos UDP.


Ver perfil de usuario http://www.kynamio.com/

Post: #2el Lun 29 Feb - 15:18

man tengo un error al prender el mu

Ver perfil de usuario

Post: #3el Mar 1 Mar - 14:17

avatar
Cual error?

Ver perfil de usuario http://www.kynamio.com/

Post: #4el Mar 8 Mar - 6:02

Hola buenos dias amigo tengo una pregunta... Es obligatorio abrir puerto de Router? lo digo porque yo uso una la lapto y del wifi de vecino y no me se el nombre de usuario para abrir los puerto de router

Ver perfil de usuario

Post: #5el Miér 9 Mar - 7:35

avatar
Es muy necesario abrir los puertos, ya que asi es la unica forma de que entren los usuarios al Servidor.

Ver perfil de usuario http://www.kynamio.com/

Post: #6el Jue 10 Mar - 5:02

Ya hice este paso de Firewall pero tengo ese problemita de abrir puertos de router

Ver perfil de usuario

Post: #7el Miér 5 Oct - 2:25

avatar
ayudenme porfavor ya hice el paso del firewall que me faltaria ya no me desconecta pero no me sale el server para irgresar prfavor ah y el pasoque se veulve al 3 tampoco lo hice porque no entiendo como volver al paso 3 si ya finalice el ultimo paso porfavorexplicarme plis

Ver perfil de usuario

Post: #8el Miér 5 Oct - 18:28

avatar
@"hamiro"

Haz todo el procedimiento y los mismo que hiciste con TCP lo vas a hacer ahora con UDP no entiendo como te enredaste si esta explicado paso a paso.

Ver perfil de usuario http://www.kynamio.com/

Post: #9el Dom 9 Oct - 18:13

avatar
@Atzu escribió:@"hamiro"

Haz todo el procedimiento y los mismo que hiciste con TCP lo vas a hacer ahora con UDP no entiendo como te enredaste si esta explicado paso a paso.
Hola disculpe las molestias pero ya hice todo los procedimientos bien el del firewall y tmb el de el puerto del router y me sigue saliendo como en la imagen de arriba

Ver perfil de usuario

Post: #10el Lun 10 Oct - 17:04

avatar
Revisa la no-ip en los files talvez colocaste mal en algun lugar.

Ver perfil de usuario http://www.kynamio.com/

Post: #11el Lun 10 Oct - 22:58

avatar
@Atzu escribió:Revisa la no-ip en los files talvez colocaste mal en algun lugar.
como reviso los files de la no ip?

Ver perfil de usuario

Post: #12el Dom 13 Nov - 19:44

avatar
Amigo hice todo lo que dijistes a pie de la letra pero no puedo prender el Mu..
Ahi como sale en la imagen esta bien ¿no?.. tambien los del firewall los hice pero aun asi.. cuando abro 1 de los 5 links que dejastes.. abre y cierra altiro.. no se queda como deberia.. ojala me ayudes que en eso solamente choque :/ aiuuda(?

Ver perfil de usuario

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.