. Login Register
Foro Kynamio

Comunidad Latinoamericana


No estás conectado. Conéctate o registrate



Ir a la página : Precedente  1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 2 de 3.]

Post: #26el Mar 7 Jun - 1:24

necesito un video de como agregarlos o algo, porque la verdad es que no entiendo mucho.

Tengo el router TP-Link igual al tuyo. Pero no se como se agregan los puertos, me puedes explicar?

80 y 80 no me deja poner porque en el de arriba admite 3 o 4 digitos al menos, 80 que serian 2 digitos no me deja

Ver perfil de usuario

Post: #27el Mar 7 Jun - 11:20

avatar
Que raro que no te deje agregar el puerto 80, también puedes crear una web con el Puerto 8080 pero tendrias que modificar un archivo.

Ver perfil de usuario http://www.kynamio.com/

Post: #28el Mar 7 Jun - 13:21

Cual archivo seria?

Ver perfil de usuario

Post: #29el Mar 7 Jun - 20:45

avatar
@nahuelito

Dirigete a la siguiente ruta

C:\xampp\apache\conf\

En esta carpeta veras el archivo httpd.conf. Lo abres con el bloc de notas y buscas la siguiente línea:
listen 80

Cambia el 80 por 8080

Luego buscas la que diga localhost:80 y cambias el 80 por el 8080

Guardas y reinicias el Xampp

Ver perfil de usuario http://www.kynamio.com/

Post: #30el Mar 7 Jun - 21:22

No tengo esa ruta en mi ordenador.


--------------------------------------------

Claro, no sabia que habia que intalar xampp

Ver perfil de usuario

Post: #31el Miér 15 Jun - 1:51

Amigo e abierto todos los puertos de mi router y firewall y edite el main con el hexadecimal y nada porfavor ayudame con este temita me tiene loco :/(

Ver perfil de usuario

Post: #32el Jue 16 Jun - 9:02

avatar

Ver perfil de usuario http://www.kynamio.com/

Post: #33el Jue 23 Jun - 15:52

hola me dice error cuando le doy save

Ver perfil de usuario

Post: #34el Jue 23 Jun - 16:24

PORFAVOR AYUDA CUANDO INTENTO HACER EL NEW HOST EN LA PAGINA DEL ROUTER ME SALE ERROR QUE HAGO ?

Ver perfil de usuario

Post: #35el Jue 23 Jun - 23:26

avatar
que tipo de telefonía por paga es tu Internet ?



Ver perfil de usuario http://xpektro.foroperu.org.

Post: #36el Jue 7 Jul - 16:32

avatar
Buenas Como Estas Necesito Un Gran Favor Sera Que Alguien De Ustedes Me Puede Ayudar A Crear El Mu Por Favor Hize Todos Los Pasos Y Nada Sera Que Me Pueden Ayudar En Eso Por Favor Gracias Espero Pronto Su Repuesta.....

Ver perfil de usuario

Post: #37el Jue 7 Jul - 16:37

avatar
@cesard18

Crea un Tema en Soporte http://kynamio.activo.in/f111-soporte Plantea tu problema ahi, no podemos ayudarte si no sabemos cual es el problema que tienes.

Ver perfil de usuario http://www.kynamio.com/

Post: #38el Jue 7 Jul - 16:50

avatar
Que hago todo los pasos como tal cual como esta en el video y nada mano solo quiero ah uno de ustedes que tenga experiencia y sepa mas que yo porque de verdad que no entiendo mano y quiero tener un servidor porque unos amigos mios quieren que yo tenga un serven para estar mejor porque en donde ellos estan no les gustan y por eso necesito una ayuda para que me creen el servidor

Ver perfil de usuario

Post: #39el Jue 7 Jul - 16:59

avatar
@cesard18

Si no dices cual es el problema que tienes no podemos ayudarte.

Las principales causas siempre son que no han abierto los puertos de Router y del Firewall, Mal colocación de la No-IP o falto editar el archivo Host

PD: Crea un Tema en Soporte con tu problema, por aquí no se da soporte.

Ver perfil de usuario http://www.kynamio.com/

Post: #40el Lun 18 Jul - 11:18

avatar
Hola atzu me podrias ayudar no se como abrir los puertos en mi router HUAWEI HG532s me ayudas llevo dias y no lo e logrado..



Última edición por emanuelbenitez el Lun 18 Jul - 11:38, editado 1 vez

Ver perfil de usuario

Post: #41el Lun 18 Jul - 11:25

avatar
pero como coloco los puertos el mio es un tp link

Ver perfil de usuario

Post: #42el Lun 18 Jul - 11:43

avatar
@cesard18

En el primer tema aparece como abrirlo en un Router TP-Link

No entiendo a que te refieres?


@emanuelbenitez

Revisa este video desde el minuto 2:10
https://www.youtube.com/watch?v=Lyh0piNfnIQ

Colocas TCP/UDP para que abras ambos

Ver perfil de usuario http://www.kynamio.com/

Post: #43el Lun 18 Jul - 12:47

avatar
Atzu te molesto me dirias donde igreso el ipv4 y q tengo q poner en nombre o con la siguiente foto me decis q ingresar en cada espacio vacio xfa [img][/img]

Ver perfil de usuario

Post: #44el Lun 18 Jul - 13:04

avatar
@emanuelbenitez

Hay bastante Router y no conozco como se abren todos.

Intenta esto

Trigger Protcol: TCP/UDP
Trigger Star Port: Puerto a abrir
Trigger End Port: Puerto a abrir
Open Star: Puerto a abrir
Open End: Puerto a abrir
Trigger name: Nombre del puerto Ejemplo 80

Ver perfil de usuario http://www.kynamio.com/

Post: #45el Lun 18 Jul - 13:55

avatar
Atzu sigo sin poder igresar al mu abri los puertos del router de 2 formas.. [img][/img][img][/img].
tambien abri los puertos Firewall. compare tu video con mi pc cuando prendes el server y prende = sin problema pude crear la cuenta todo bn.. pero a la hora q voy al main y ingreso al mu carga pero no anda.. [img][/img][img][/img]
tambien descarge XAMPP y hise las modificaciones x lo q el router no me deja abrir el puerto 80 y lo tuve q abrir con 8080. no se q mas intentar para q ande el servidor espero q me puedas ayudar a solucionarlo desde ya muchas gracias.

Ver perfil de usuario

Post: #46el Lun 18 Jul - 14:17

avatar

Ver perfil de usuario http://www.kynamio.com/

Post: #47el Mar 19 Jul - 2:46

avatar
hola me pueden ayudar no se que 
hacer
 
" />

Ver perfil de usuario

Post: #48el Mar 19 Jul - 3:47

avatar
@josemil159

Service Name: Nombre del puerto a abrir Ejemplo 80
Service Type: TCP/UDP
Starting Port: Puerto a abrir
End Port: Puerto a abrir
Server Ip Adress: IPv4 Lo puedes encontrar guiandote con el Post principal.


Para la próxima crea un tema en Soporte de MuOnline

Ver perfil de usuario http://www.kynamio.com/

Post: #49el Mar 26 Jul - 13:51

avatar
atzu tengo mi server funcionando estoy creando spots y tiendas ya casi esta listo para abrir pero le pase el cliente a un amigo q va ser gm y lo desconecta osea entra al main y cuando termina de cargar no hay nada no hay server xq pasa esto? necesito q me ayudes asi puedo hacer q mis amigos jueguen...
tambien queria q me ayudes con la pagina a crearla y configurarla para poder subir el cliente y hacer la parte de donaciones espero tu respuesta muchas gracias!

Ver perfil de usuario

Post: #50el Mar 26 Jul - 15:16

avatar
@emanuelbenitez

Editaste el archivo Host

http://kynamio.activo.in/t689-editar-archivos-host

Es tipo de preguntas va en el área de Soporte de MuOnline, tambien recuerda que es un problema por tema asi que crea 2 temas. Uno del Server y el otro de la página web

Ver perfil de usuario http://www.kynamio.com/

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 2 de 3.]

Ir a la página : Precedente  1, 2, 3  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.