. Login Register
Foro Kynamio

Comunidad Latinoamericana


No estás conectado. Conéctate o registrate



Ir a la página : 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 3.]

Post: #1el Vie 5 Feb - 15:05

avatar
Como abrir los puertos en router TP-Link



Paso 1: Vamos a inicio, buscamos y ejecutamos el programa "CMD".




Al abrise dicho programa escribimos "ipconfig"




Copiaremos la IP del IPv4.


Paso 2: Nos dirigimos a nuestro navegador y en la URL colocamos "192.168.0.1" ó "192.168.1.1", una vez cargada nos aparecerá una ventana.




Mayormente por defecto es User: admin y Pass: admin. De todas manera en nuestro router aparecere estos datos.

Una vez abierto nos dirigimos al Menu-> Fowarding-> Virtual Servers.




Y apretamos el boton "Add New..."





Service Port: Escribiremos el puerto a abrir.
Internal Port: Volvemos a escribir el puerto a abrir.
IP Address: La dirección IP del IPv4.
Protocol: Colocamos "All"
Status: Dejamos en Enabled
Common Service Port: Dejamos por defecto "-Select One-"

Una vez colocado el puerto a abrir damos en Save.

Ya tenemos el puerto abierto.

Los puertos a abrir son: 55901, 44405, 80, 55519, 55520, 55557, 55903

Ver perfil de usuario http://www.kynamio.com/

Post: #2el Vie 12 Feb - 23:48

imagen este es mi rauter como habro los puertos

Ver perfil de usuario

Post: #3el Sáb 13 Feb - 8:56

avatar
@luy Ve hacia a puertos de activación.

Ver perfil de usuario http://www.kynamio.com/

Post: #4el Sáb 13 Feb - 9:30

puerto de activacion imagen
ya mira bro entre hay! y me sale esto

Ver perfil de usuario

Post: #5el Sáb 13 Feb - 10:09

avatar
Te mande un MP

Ver perfil de usuario http://www.kynamio.com/

Post: #6el Miér 13 Abr - 1:52

Hola amigo, saludos
Quisiera que me ayudaras a abrir mis puertos router, si no es mucha molestia
Este es mi modelo de router
De ante mano muchas gracias!, me esta ayudando mucho tu aporte!

Ver perfil de usuario

Post: #7el Miér 13 Abr - 5:38

avatar
Buenas, puedes seguir este vídeo.

https://www.youtube.com/watch?v=NAgNB192uH4

Ver perfil de usuario http://www.kynamio.com/

Post: #8el Miér 13 Abr - 10:20

Gracias por responder
Ya lo hice, pero aun no me deja entrar al juego, me desconecta inmediatamente despues de que carga
Por favor, ayudame con este problema
Gracias

Ver perfil de usuario

Post: #9el Miér 13 Abr - 17:51

avatar
Si ya abristes los puertos en TCP y UDP tanto en Router como en el Firewall de Windows y aun no abre, revisa los files talvez colocastes mal la NO-IP.

Ver perfil de usuario http://www.kynamio.com/

Post: #10el Jue 14 Abr - 13:07

@Atzu escribió:Si ya abristes los puertos en TCP y UDP tanto en Router como en el Firewall de Windows y aun no abre, revisa los files talvez colocastes mal la NO-IP.

Gracias por tu ayuda, pero ya solucione
Muchas gracias por tus archivos me han servido mucho

Ver perfil de usuario

Post: #11el Sáb 7 Mayo - 13:14

Creo que eso es lo que me falta para terminarlo pero sin embargo, no me abre con ningún tipo de contraseña ni usuario del ip, necesito ayuda con eso. Gracias. No sé cual podría ser el uss ni el pass

Ver perfil de usuario

Post: #12el Sáb 7 Mayo - 14:41

avatar
@gabonyu

El Usuario y Contraseña depende del Router que estes utilizando. Que modelo es?

Ver perfil de usuario http://www.kynamio.com/

Post: #13el Sáb 7 Mayo - 15:10

@Atzu escribió:@gabonyu

El Usuario y Contraseña depende del Router que estes utilizando. Que modelo es?

Pues es adsl2+ y tiene debajo de él el usuario y la contraseña admin admin en los dos pero no funcionan.

Ver perfil de usuario

Post: #14el Sáb 7 Mayo - 15:25

avatar
@gabonyu

Reseta el Router a de Fabrica.

Ver perfil de usuario http://www.kynamio.com/

Post: #15el Sáb 7 Mayo - 15:29

Y eso no cambia nada de configuraciones en el internet ni en el moder no? Es lo único que me falta para terminar todo. Bueno eso haré gracias.

Ver perfil de usuario

Post: #16el Sáb 7 Mayo - 15:38

avatar
@gabonyu

No cambia nada en el Modem ni en el Internet, simplemente tienes que volver a configurarlo como cuando lo comprastes.

Ver perfil de usuario http://www.kynamio.com/

Post: #17el Sáb 7 Mayo - 16:05

Osea colocarle una nueva contraseña luego?

Ver perfil de usuario

Post: #18el Sáb 7 Mayo - 16:13

avatar

Ver perfil de usuario http://www.kynamio.com/

Post: #19el Jue 2 Jun - 1:03

Buenasss, no me deja agregas 80 y 80 en los puertos a abrir, y tengo que abrir todos los puertos con los numeros que das abajo de todo?

Ver perfil de usuario

Post: #20el Jue 2 Jun - 17:05

avatar
@nahuelito

Si, tienes que abrir los puertos que aparecen en el tutorial.

Solamente el puerto 80 no te deja abrir? o son todos.

Ver perfil de usuario http://www.kynamio.com/

Post: #21el Dom 5 Jun - 12:41

avatar
Atzy ayuda abrir los puertos de mi cisco me falta eso !!

que debo hacer ?



Ver perfil de usuario http://xpektro.foroperu.org.

Post: #22el Dom 5 Jun - 13:07

avatar
@CyandeByte

En Start y End Port vas a colocar los puertos a abrir: 55901, 44405, 80, 55519, 55520, 55557, 55903
IP Address: La dirección IP del IPv4.
Protocolo: eliges ALL, si no puedes elegir ALL, primero haz todos los pasos con UPC y despues con TCP.

Ver perfil de usuario http://www.kynamio.com/

Post: #23el Dom 5 Jun - 13:15

avatar
asi esta bien ?



Ver perfil de usuario http://xpektro.foroperu.org.

Post: #24el Dom 5 Jun - 13:22

avatar
Si, recuerda lo de Protocol en UDP y TCP

Ver perfil de usuario http://www.kynamio.com/

Post: #25el Dom 5 Jun - 13:25

avatar
E puesto el Both que es a ambos UDP y TCP que mas me faltaria hacer Atzu



Ver perfil de usuario http://xpektro.foroperu.org.

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 3.]

Ir a la página : 1, 2, 3  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.