. Login Register
Foro Kynamio

Comunidad Latinoamericana


No estás conectado. Conéctate o registrate



Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

Post: #1el Lun 2 Ene - 15:59

avatar
que se necesita para crear la paguina de mu y como se haces



Última edición por losprox el Lun 2 Ene - 16:52, editado 1 vez

Ver perfil de usuario

Post: #2el Lun 2 Ene - 16:30

avatar
Por favor no escribas todo el titulo en mayúscula, se considera gritar en internet.

Teme movido a la sección correspondiente.

Primero ve el video de este tema:
http://kynamio.activo.in/t758-instalar-xampp-1-7-1-32-bits

Luego este:
http://kynamio.activo.in/t596-instalar-mucore-1-0-8

Suerte! :.bien.:

Ver perfil de usuario http://www.kynamio.com/

Post: #3el Lun 2 Ene - 16:55

avatar
hola disculpa no sabia lo de la mayúscula otra cosa ya hice lo del video pero para ponerlo en linea por que ya lo hice pero lo intento buscar y no lo encuentro

Ver perfil de usuario

Post: #4el Lun 2 Ene - 17:16

avatar
Para que otros puedan ver la página tiene que estar la PC prendida al igual que el Xampp...

Muestrame una imagen con tu problema.

Ver perfil de usuario http://www.kynamio.com/

Post: #5el Mar 3 Ene - 0:07

avatar
para hacer la pagina tengo q tener dominio y host pago o lo puedo hacer a si como en el video

Ver perfil de usuario

Post: #6el Mar 3 Ene - 3:01

avatar
losprox escribió:para hacer la pagina tengo q tener dominio y host pago o lo puedo hacer a si como en el video

De las 2 formas se puede.

Ver perfil de usuario

Post: #7el Mar 3 Ene - 10:29

avatar
intente hacerlo de nuevo y me salio este error

Ver perfil de usuario

Post: #8el Mar 3 Ene - 11:12

avatar
@losprox

No se ve la imagen

Puedes hacer la pagina desde un hosting o usar tu pc como hosting y usar un dominio con la no-ip

Ver perfil de usuario http://www.kynamio.com/

Post: #9el Miér 4 Ene - 0:00

avatar
ya cree la pagina pero igual la intento buscar con otra pc y no sale ya hice todo lo del video y me funciono pero nd la puede ver

Ver perfil de usuario

Post: #10el Miér 4 Ene - 1:05

avatar
Abriste puertos ?

Ver perfil de usuario

Post: #11el Miér 4 Ene - 1:09

avatar
cuales e abiertos los q salen en el tutorial q esta en esta paguina

Ver perfil de usuario

Post: #12el Miér 4 Ene - 1:12

avatar
estos

Ver perfil de usuario

Post: #13el Miér 4 Ene - 11:19

avatar
Abriste tambien los del Firewall?

Tambien puedes probar con el puerto 8080, pero tendrias que cambiarlo tambien en el xampp

Ver perfil de usuario http://www.kynamio.com/

Post: #14el Miér 4 Ene - 12:20

avatar
si estan abierto para 8080 tengo q abrir el puerto igual

Ver perfil de usuario

Post: #15el Miér 4 Ene - 23:52

avatar

Ver perfil de usuario http://www.kynamio.com/

Post: #16el Jue 5 Ene - 10:28

avatar
intale el xampp 1.8 pero mucore no le sirve sale un error al intentar intalarlo

Ver perfil de usuario

Post: #17el Jue 5 Ene - 13:11

avatar
Tienes que usar el Xampp 1.7.1, descarga el que se encuentra aca en el foro.

Ver perfil de usuario http://www.kynamio.com/

Post: #18el Jue 5 Ene - 15:55

avatar
listo ya intale otra ves el xampp pero no entiendo esta ultima parte del tutorial confused confused

Ver perfil de usuario

Post: #19el Vie 6 Ene - 13:00

avatar
Si hiciste lo que aparece ahi entonces para poder entrar a la pagina tienes que hacerlo asi:
Www.miweb.com:8080

Ver perfil de usuario http://www.kynamio.com/

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.